Raspberry Pi で mencoder 使おうと思ったらハマったとこ

とても大したことではないのだが、

apt-get で mencoder をinstall しようとしたのにうまくいかなかった。

ただちゃんと

[html]
apt-get update
[/html]

をしていなかっただけなのだが、微妙に時間かかったのでメモ。